User Tools

Site Tools


cluster:181

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
cluster:181 [2019/08/13 08:13]
hmeij07
cluster:181 [2019/08/13 08:15] (current)
hmeij07 [2019 GPU Models]
Line 43: Line 43:
  
   -  does Amber run on the T4, the web site lists "​Turing (SM_75) based cards require CUDA 9.2 or later."​ but does not list the T4 (too new?).   -  does Amber run on the T4, the web site lists "​Turing (SM_75) based cards require CUDA 9.2 or later."​ but does not list the T4 (too new?).
-  - Gaussian g16c01 AVX enabled linux binaries - no linda "Platforms marked with † include GPU support for NVIDIA K40, K80, //P100, and V100// boards with 12 GB of memory or higher. A version of NVIDIA drivers compatible with CUDA 8.0 or higher. We run CUDA 9.2, so ok, but OS platform 6.10 or 7.6 required? We're at 6.5 (n38-n45) or 7.5.10 (n33-n37, n78).+  - Gaussian g16c01 AVX enabled linux binaries - no linda "... include GPU support for NVIDIA K40, K80, //P100, and V100// boards with 12 GB of memory or higher. A version of NVIDIA drivers compatible with CUDA 8.0 or higher." ​We run CUDA 9.2, so ok, but OS platform 6.10 or 7.6 required? We're at 6.5 (n38-n45) or 7.5.10 (n33-n37, n78). Do not expect this to be a problem.
  
  
 \\ \\
 **[[cluster:​0|Back]]** **[[cluster:​0|Back]]**
cluster/181.txt · Last modified: 2019/08/13 08:15 by hmeij07